Archivierte diskussionen zu den Stand-Alone-Tools

HDClone 4.3.6 - Wiederherstellungspunkte nicht aufrufbar

Post by TCL34 » Mon Mar 21, 2016 1:09 am

Hallo,

beim Klonen von Win 7 habe ich folgendes Problem:

Bei einer erstellten 1:1 Kopie, können die Wiederherstellungspunkte, wie sie auf der Orignial-FP vorhanden sind, nicht aufgerufen werden. Ruft man, nach erfolgreichem Klonen, die Systemwiederherstellung auf, erhält man die Meldung "Es sind keine Wiederherstellungspunkte vorhanden".

Sieht man daraufhin unter der Speicherplatzbelgung des Computerschutzes nach, wird jedoch angezeigt, dass 20 GB Platz von Wiederherstellungspunkten belegt sind. Auch im Ordner C:\System Volume Information sind exakt diese 20 GB von vorhandenen Wiederherstellungspunkten in Form von diversen Dateien vorhanden.

Bei der FP von welcher der 1:1 Klone erstellt wurde, wird angezeigt das 12 Wiederherstellungspunkte vorhanden sind welche 20 GB Platz belegen und alle diese 12 Wiederherstellungspunkte können auch problemlos aufgerufen werden.

Was läuft da beim Klonen schief?

Irgendwelche Ideen?

Gruß TCL34
TCL34
 
Posts: 2
Joined: Thu Mar 17, 2016 4:54 am

Re: HDClone 4.3.6 - Wiederherstellungspunkte nicht aufrufbar

Post by Adrian Decker » Mon Mar 21, 2016 10:29 am

Hallo TCL34,

vorab würde ich Sie bitten, das aktuelle Service Update 4.3.10 von HDClone herunterzuladen und zu verwenden. Den Download-Link können Sie unter https://www.nanoways.com/esd/ mit Ihrem Lizenzschlüssel anfordern.

Sollte das Problem von Ihnen beschriebene Problem mit der Version 4.3.10 weiterhin bestehen, würde ich Sie bitten ein System-Log zu erstellen, nachdem ein solcher Kopiervorgang abgeschlossen wurde und der Abschlussbericht angezeigt wird. Das System-Log können Sie mit der Tastenkombination Strg + Alt + F12 erstellen. Laden Sie dieses anschließend bitte im Ticket-System des technischen Supports hoch: https://www.miray-software.com/support/index.html

Mit freundlichen Grüßen,
Adrian Decker
Adrian Decker
 
Posts: 37
Joined: Wed Jul 29, 2015 2:18 pm

Re: HDClone 4.3.6 - Wiederherstellungspunkte nicht aufrufbar

Post by TCL34 » Mon Mar 21, 2016 9:20 pm

Ok, ich werde es so mal ausprobieren. Danke.
TCL34
 
Posts: 2
Joined: Thu Mar 17, 2016 4:54 am


Who is online

Users browsing this forum: No registered users and 1 guest